WordPress at Your Fingertips
function is not described

woocommerce_admin_scripts() WC 1.0

Deprecated from version 2.1. It is no longer supported and can be removed in future releases. It is recommended to replace this function with the same one.

No Hooks.

Return

null. Nothing.

Usage

woocommerce_admin_scripts();

Changelog

Deprecated 2.1

Code of woocommerce_admin_scripts() WC 6.1.0

function woocommerce_admin_scripts() {
	wc_deprecated_function( 'woocommerce_admin_scripts', '2.1' );
}